Exchange 2013 sende...
 
Benachrichtigungen
Alles löschen

[Gelöst] Exchange 2013 sendet keine Mails

5 Beiträge
4 Benutzer
0 Reactions
3,129 Ansichten
Judge
(@judge)
Trusted Member
Beigetreten: Vor 5 Jahren
Beiträge: 61
Themenstarter  

Hallo,

wir haben bei uns 3 Domänencontroller im Einsatz. Wenn ich den Domänencontroller 1 runterfahre und die anderen laufen lassen, gehen trotzdem keine Mails mehr raus. Hat jemand nen Tipp?

Grüße


   
Zitat
Schlagwörter für Thema
 Phil
(@phil)
Eminent Member
Beigetreten: Vor 5 Jahren
Beiträge: 21
 

Hi,

ich würde sagen ziemlich wenig Infos um solch ein Problem anzugehen.
In einem Forum sollten alle Eckdaten in dem Post mitgegeben werden um überhaupt helfen zu können.

 

Grüße Phil


   
AntwortZitat

Frank Zöchling
(@franky)
Honorable Member Admin
Beigetreten: Vor 14 Jahren
Beiträge: 512
 

Servus Judge,

die Infos sind wirklich etwas dünn. Vieleicht nur den DC1 als DNS Server auf dem Exchange Server eingetragen?

Gruß,

Frank


   
AntwortZitat
(@heinrichp)
Active Member
Beigetreten: Vor 5 Jahren
Beiträge: 10
 

Nur mal so ins Blaue geraten....

Es ist nur der eine DC als DNS eingetragen. Daher können keine MX records aufgelöst werden...

Grüsse,
Heinrich


   
AntwortZitat

Judge
(@judge)
Trusted Member
Beigetreten: Vor 5 Jahren
Beiträge: 61
Themenstarter  

Sorry, Angaben waren wirklich ein wenig dürftig. Habe aber den Fehler dank eurer Hilfe gefunden. In den DNS-Lookups beider Exchange-Server stand wirklich nur der eine DC drin.

Wie gesagt, danke für eure Hilfe.


   
AntwortZitat
Teilen: