Benachrichtigungen
Alles löschen

EX 2016: '550 5.6.131 MEETINGMESSAGEPROCESSING.Deliver; Failing delivery of meeting message messages without a global object id


(@dominic-k)
New Member
Beigetreten: Vor 2 Jahren
Beiträge: 3
Themenstarter  

Hallo,

wir haben ein relativ großes Problem mit unserem Exchange Server. Wenn ein User jemand zu einem Termin einlädt bekommt er vom Exchange die unten angehangene Fehlermeldung direkt als Antwort zurück. Eine ausgiebige Suche und Fehlerbehebungsversuche haben keine Erfolg gebracht. Ebenso so betrifft es aktuell nur 2 User bei denen die Hardware (Laptop) getauscht wurde, was an sich aber keinen Sinn macht für den Fehler. Wenn der User jemand zu einem Einzel- oder Serientermin einlädt erhält er direkt die folgende Fehlermeldung:

Diagnoseinformationen für Administratoren:

Generierender Server: exchangeserver.domäne.de

m.mustermann@domäne.de
exchangeserver.domäne.de
Remote Server returned '550 5.6.131 MEETINGMESSAGEPROCESSING.Deliver; Failing delivery of meeting message messages without a global object id. [Stage: OnCreatedEvent][Agent: Meeting Message Processing Agent]'

Es wurden folgende Fehlerbehebungen versucht:

- Exchange Update auf aktuellstes CU
- Postfach Export --> löschen des Postfachs --> neu anlegen Postfach --> Import PST
- Outlook 2013 und 2016 auft aktuellstem Patchstand
- Überprüfen der LegacyExchangeDSN
- hinzufügen der X500 Adresse am Exchange
- komplett neu anlegen der Termine und Serien duch die betroffenen User
- Postfachstellvertretung an User vergeben --> dieser erhielt gleiche Meldung
- Test in OWA
- außerhalb / innerhalb vom Firmennetzwerk gleicher Fehler
- Outlook Cache Modus / Online Modus --> keine Veränderung
- Termine nur mit internen Mitarbeitern

All diese Fehlerbehebungsversuche haben zu keinem Ergebnis geführt und deshalb haben wir uns entschlossen uns einmal an das Forum zu wenden. Vielleicht musste sich ja schon einmal jemand mit diesem Thema herumschlagen. Für jeden Rat sind wir offen um diesen fehler schnellstmöglich beheben zu können.

Exchange 2016 Build 15.1.1913.5 auf VMware ESX.

Sonst keine Probleme in der Funktionalität.

Vielleicht kennt ja jemand von euch das Problem oder hat sich schon einmal damit rumschlagen müssen.

Ich bin für jede Hilfe dankbar.

Fehlermeldung komplett:

Generierender Server: exchangeserver.domäne.de

m.mustermann@domäne.de
exchangeserver.domäne.de
Remote Server returned '550 5.6.131 MEETINGMESSAGEPROCESSING.Deliver; Failing delivery of meeting message messages without a global object id. [Stage: OnCreatedEvent][Agent: Meeting Message Processing Agent]'

Ursprüngliche Nachrichtenköpfe:

Received: from exchangeserver.domäne.de (192.168.50.70) by
 exchangeserver.domäne.de (192.168.50.70) with Microsoft SMTP Server
 (version=TLS1_2, cipher=TLS_ECDHE_RSA_WITH_AES_128_GCM_SHA256) id
 15.1.1913.5; Fri, 17 Jan 2020 0841 +0100
Received: from exchangeserver.domäne.de ([fe80751f])
 by exchangeserver.domäne.de ([fe80751f%8]) with
 mapi id 15.01.1913.005; Fri, 17 Jan 2020 0841 +0100
Content-Type: application/ms-tnef; name="winmail.dat"
Content-Transfer-Encoding: binary
From: =?utf-8?B?TGlzYSBXaWXDn25lcg==?= <user1@domäne.de>
To: =?utf-8?B?RG9taW5pYyBLw7ZobGVy?= <user2@domäne.de>
Subject: Teamlunch
Thread-Topic: Teamlunch
Thread-Index: AdVYJBTf8kfLsLsrQx2r7Kgr4eR0qgAABZkQ
X-MS-Exchange-Calendar-Originator-Id: 293ae16e-ca14-4774-81ec-11c7c296bf28;/o=intern/ou=Exchange Administrative
 Group (FYDIBOHF23SPDLT)/cn=Recipients/cn=usere22511e3
X-MS-Exchange-Calendar-Series-Instance-Id: BAAAAIIA4AB0xbcQGoLgCAAAAADwP83uNFjVAQAAAAAAAAAAEAAAALqGo8tevpxJmbdafa5k5s8=
Date: Fri, 17 Jan 2020 0841 +0100
Message-ID: <7abc422a4ba74ed2bf76f8c729a2f651@domäne.de>
Accept-Language: de-DE, en-US
Content-Language: de-DE
X-MS-Has-Attach:
X-MS-TNEF-Correlator: <7abc422a4ba74ed2bf76f8c729a2f651@domäne.de>
MIME-Version: 1.0
X-Originating-IP: [192.168.10.3]
Return-Path: user1@domäne.de
X-EsetResult: clean, is OK
X-EsetId: 37303A297994396A647660
X-C2ProcessedOrg: 56a25f71-d9a2-4338-a8e5-eb89bcd00e74

Dieses Thema wurde geändert Vor 2 Jahren von Dominic K.

Zitat
Roman_Wien
(@werom-edv)
Estimable Member
Beigetreten: Vor 3 Jahren
Beiträge: 132
 

@dominic-k

Hi Dominik,

hab leider keine Lösung für dich oder das Problem schon mal gehabt.

Aber ich sehe du hast eine Menge an Fehlerbehebungen getan und es ist weiterhin nicht gelöst? Noch dazu Postfach gelöscht vom User und ein neues Postfach wieder erstellt. Und trotzdem weiterhin derselbe Fehler? Das würde bedeuten, dass die Fehlerursache im AD-Objekt des Benutzers existierst?

Du meintest, das Problem bezieht sich nur auf 2 User von vielen und nur 2 User haben das? Die Änderung bei den Usern ist, dass die ein neues Notebook bekommen haben? Mit neuer Office-Version? Aber im OWA tritt das ja auch alles auf, also eher Outlook-unabhängig.

Tritt das Problem auch auf, wenn ein anderer User mit Zugriffsrechten auf den Kalender einen Termin erstellt und ihn an andere weiterschickt? Einmal als der User der Zugriff hat und einmal als der User des Postfachs (Von-Zeile auf den User ändern).

Seit wann ist das Problem gegeben? Ich finde in Google einige Foreneinträge bzw. Seiten mit dem Fehler. Die hast du vermutlich alle durch und daher schon soviele Lösungen durchprobiert?

Tritt das Problem bei den beiden Usern auch auf, wenn die User einen anderen Kalender verwenden? Oder nur im eigenen Standard"Kalender"?

Kannst du mal vergleichen (im ADSIeditor), einen User bei dem es geht und die betroffenen Benutzer? Da muss doch irgendein Unterschied zwingend gegeben sein?

lg Roman


AntwortZitat
(@dominic-k)
New Member
Beigetreten: Vor 2 Jahren
Beiträge: 3
Themenstarter  

@werom-edv

Hallo Roman,

vielen Dank erst einmal für deine Antwort und deine Hilfe!

Du meintest, das Problem bezieht sich nur auf 2 User von vielen und nur 2 User haben das?
2 User von 105 Usern.

Die Änderung bei den Usern ist, dass die ein neues Notebook bekommen haben? Mit neuer Office-Version?
Gleiche Outlook Version 2013 mit aktuellem Patchstand, vorher Lenovo L580 danach HP Elitbook x360.

Tritt das Problem auch auf, wenn ein anderer User mit Zugriffsrechten auf den Kalender einen Termin erstellt und ihn an andere weiterschickt?
Wenn ein User die Berechtigung für den Kalender des betroffenen Users hat, kann er Einträge tätigen und diese wie gewohnt an die eingeladenen User versenden.

Seit wann ist das Problem gegeben? Ich finde in Google einige Foreneinträge bzw. Seiten mit dem Fehler. Die hast du vermutlich alle durch und daher schon soviele Lösungen durchprobiert?
Es wurden alle durch Google auffindbaren Fehlerbehebungen probiert.
Das Problem ist seit dem 16.12.2019 das erste mal auf dem Exchange Log nachvollziehbar.

Tritt das Problem bei den beiden Usern auch auf, wenn die User einen anderen Kalender verwenden? Oder nur im eigenen Standard"Kalender"?
Nur in den eigenen Standard Kalendern, bei anderen Kalender tritt das Phänomen nicht auf.

Der von dir vorgeschlagene Workaround den Termin weiterzuleiten funktioniert bei beiden Usern Problemlos, wenn ein anderer User den weitergeleiteten Termin annimt, kann er auch ohne Fehlermeldung aus dem wieder Termin entfernt werden, was vorher auch zu dem Fehler führte.

Ich werde mich mal auf den Weg machen und im ADSIeditor mal einen Abgleich zwischen dem betroffenem und einem funktionierenden User durchführen.

Rückmeldung kommt so schnell ich dazu komme.

Beste Grüße

Dominic


AntwortZitat
(@gerok)
New Member
Beigetreten: Vor 2 Jahren
Beiträge: 3
 

@dominic-k

Hi Dominic,

ich habe das Problem seit heute auch :/

Hast du eine Lösung gefunden?

Google Treffer sind leider ziemlich spärlich...

VG!

Gero


AntwortZitat
(@roland)
Active Member
Beigetreten: Vor 2 Jahren
Beiträge: 6
 

@dominic-k

Wie schaut es denn nun mit dem ADSI Editor aus? Der letzte Beitrag ist ja nun auch schon einige Wochen her.

Gibt doch bitte mal eine Info dazu.

Vielen Dank

Grüße

Roland


AntwortZitat
(@roland)
Active Member
Beigetreten: Vor 2 Jahren
Beiträge: 6
 

@dominic-k

Schade, dass du uns da keine weiteren Infos zu geben magst.

Ich hatte das bei einem User von rund 7000. Es war auf einmal da und was jetzt noch merkwürdiger klingt, es ist mit mal auch von alleine wieder gegangen.

Das war recht merkwürdig, nun weiß man aber auch nicht was die User oder Kollegen aus anderen Bereichen so machen. ggf. handelte es sich hier auch um einen Folgefehler durch eine Konfiguration am AD oder durch einen Patch oder was auch immer (ich kann hier nur spekulieren).

Dies sind leider meine recht kurzen Erfahrungen mit diesem Fehler.

Trotzdem würde es mich interessieren, wo dieser Fehler herkommt und wie man ihn beseitigen kann.

Also, wenn noch jemand Infos dazu hat gerne schreiben.

Gruß

Roland


AntwortZitat
(@g-maurer)
New Member
Beigetreten: Vor 2 Monaten
Beiträge: 1
 

Ist zwar schon sehr alt das Thema, aber ich hatte das Problem auch gerade. Schuld war, dass ich die Ressource "Besprechungszimmer" im AD vom "User" Verzeichnis in ein "Service_Account" Verzeichnis verschoben habe. Nachdem ich den Besprechungszimmer User wird unter "User" zurück geschoben habe, hat wieder alles funktioniert. Ist bei uns mit Exchange 2016 aufgetreten.


AntwortZitat

Teilen: