Ereignis 4999, MSEx...
 
Benachrichtigungen
Alles löschen

Ereignis 4999, MSExchange Common, MSExchangeServicesAppPool

2 Beiträge
2 Benutzer
0 Likes
320 Ansichten
(@Anonym 2843)
Active Member
Beigetreten: Vor 1 Jahr
Beiträge: 5
Themenstarter  

Guten Tag zusammen

Scheinbar habe ich hier ein "Problem" welches das Internet nicht kennt. Immer sehr spannend. Ich erhalte folgende Fehlermeldung im Eventlog - und zwar NUR wenn Leute arbeiten, also Outlook verbunden ist.

Ich kann mir darauf keinen Reim machen. Fehler kommt wie gesagt nur zur Arbeitszeit ca. im halbstunden Takt. Ich schätze der kommt schon länger, aber das Eventlog geht nicht soweit. ;)

Bin absolut kein OnPremise Exchange Crack, das ist der einzige Server den ich so noch betreue - und nur intern. Mails werden nur per POP3 in ein Hauptfach geholt und dann intern verteilt. Also gegen Aussen nichts offen, nur als Info / Rechtfertigung für mein mangelndes Wissen.

Protokollname: Application
Quelle:        MSExchange Common
Datum:         22.11.2022 16:06:31
Ereignis-ID:   4999
Aufgabenkategorie:General
Ebene:         Fehler
Schlüsselwörter:Klassisch
Benutzer:      Nicht zutreffend
Computer:      WP-EX01.ch
Beschreibung:
Watson report about to be sent for process id: 127060, with parameters: E12IIS, c-RTL-AMD64, 15.02.0986.005, w3wp#MSExchangeServicesAppPool, M.Exchange.Services, M.E.S.C.T.ServiceResult`1.ProcessServiceResults, System.ArgumentNullException, feb4-dumptidset, 15.02.0986.005.
ErrorReportingEnabled: True 

Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="MSExchange Common" />
    <EventID Qualifiers="16388">4999</EventID>
    <Level>2</Level>
    <Task>1</Task>
    <Keywords>0x80000000000000</Keywords>
    <TimeCreated SystemTime="2022-11-22T15:06:31.027964200Z" />
    <EventRecordID>2453144</EventRecordID>
    <Channel>Application</Channel>
    <Computer>WP-EX01.ch</Computer>
    <Security />
  </System>
  <EventData>
    <Data>127060</Data>
    <Data>E12IIS</Data>
    <Data>c-RTL-AMD64</Data>
    <Data>15.02.0986.005</Data>
    <Data>w3wp#MSExchangeServicesAppPool</Data>
    <Data>M.Exchange.Services</Data>
    <Data>M.E.S.C.T.ServiceResult`1.ProcessServiceResults</Data>
    <Data>System.ArgumentNullException</Data>
    <Data>feb4-dumptidset</Data>
    <Data>15.02.0986.005</Data>
    <Data>True</Data>
    <Data>False</Data>
    <Data>w3wp#MSExchangeServicesAppPool</Data>
    <Data>
    </Data>
  </EventData>
</Event>

 

Dieses Thema wurde geändert Vor 3 Monaten von

   
Zitat
NorbertFe
(@norbertfe)
Noble Member
Beigetreten: Vor 2 Jahren
Beiträge: 1007
 

Hi,

 

welchen patchstand genau hat der Exchange? Gibts abgesehen von der Meldung im eventlog irgendwelche Probleme?


   
AntwortZitat

Teilen: