Notifications
Clear all

Ex2016 - Senden im Auftrag von  

  RSS

(@jaetho)
New Member
Beigetreten: 2 Monaten zuvor
Beiträge: 2
26. März 2020 15:08  

Hallo zusammen,

ich verzweifel jetzt seit längerem an einem Problem, wo ich nicht weiterkomme.

Wir haben auf einem Ex2010 ein Einzelpostfach mit dem Namen Info. Hierauf hat die Gruppe "postfach" mit den Usern Member1,Member2 Vollzugriff.
Des Weiteren haben die Member1 und Member2 jeweils das Recht "Senden im Auftrag von" -> Senden als ist nicht aktiv.

Das Postfach Info wurde als Einzelpostfach beim Member1 manuel im Outlook hinzugefügt.
Wenn ich in Outlook das Postfach öffne und eine neue eMail schreibe, kommt beim Empfänger die Mail korekt an -> Member1@xxxx.de Im Auftrag von Info

Wenn ich die gleiche Konstellation wie oben auf einem Ex2016 einrichte bekomme ich den Hinweis, das ich nicht die Rechte habe im Auftrag zu senden.

Habe es auch schon über ein Gruppenpostfach versucht. Leider keine Chance.

Kann mir jemand bitte einen Tipp geben oder sagen ob diese Konstellation in Ex2016 nicht mehr möglich ist.

Besten Dank im Voraus.


Zitat
(@maboh)
Trusted Member
Beigetreten: 2 Monaten zuvor
Beiträge: 57
26. März 2020 15:26  

Lass mich raten, du hast einen Vollzugriff eingerichtet und zusätzlich das Konto im Profil eingerichtet? Das mag der Exchange nicht. Bei einem Vollzugriff taucht das Konto automatisch in Outlook auf, du musst es nicht zusätzlich konfigurieren oder öffnen.


AntwortZitat
(@jaetho)
New Member
Beigetreten: 2 Monaten zuvor
Beiträge: 2
26. März 2020 16:14  

Ja, habe aber den Vollzugriff über eine Gruppe gelöst um das Automapping abzuschalten.

Ich füge es aus dem Grund als separates Konto ein, da ich es so als Standartkonto in Outlook setzen kann um Mails immer von diesem Konto zu versenden.
Aber auch beim Automapping geht es nicht, habe ich auch schon versucht.

Ratlos...

Diese r Beitrag wurde geändert 2 Monaten zuvor von Jaetho

AntwortZitat
(@maboh)
Trusted Member
Beigetreten: 2 Monaten zuvor
Beiträge: 57
26. März 2020 16:19  

Nochmal: Vollzugriff UND das Konto als zusätzliches Exchangekonto einbinden geht nicht.

Du kannst ENTWEDER nen Vollzugriff und SendOnBehalfOf Rechte setzen ODER du verbindest das Konto als 2. Exchangekonto mit Benutzername/Kennwort.

Nachtrag: das Anzeigen in Outlook kannst du verhindern, wenn du das -AutoMapping $false Flag setzt. Aber das wird dein Problem aus meiner Sicht nicht lösen.


AntwortZitat
Share: